Monday 20th July 2020

Upstream Störung beim Upstream RZ-CO-I

== Meldung ==

Derzeit liegt eine Störung am Upstream RZ-CO-I vor. Unsere Techniker arbeiten mit Hochdruck an der Ursachenanalyse und der Behebung des Problems.

Grund: Tiefbauarbeiten

Der Leitungsschaden ist auf Bauarbeiten an einer Bahnstrecke zurückzuführen. Offenbar wurde die Leitung an zwei Stellen bei der Errichtung von Oberleitungsmasten durchtrennt. Nachdem zunächst erst spezielles schweres Gerät für die notwendigen Erdarbeiten zur Reparatur beigeschafft werden musste, werden die Schadstellen derzeit unter großer Vorsicht zur Reparatur freigelegt. Offenbar verläuft im Schadbereich zusätzlich auch noch eine Gasleitung.


Update 20.07.2020 12:58 UTC +02:00

Cable cut is in a drilling hole, our technicians are excavating that spot. At the moment we´re at a depth of >3m. Ongoing cable preparations at repair sleeves


Update 20.07.2020 14:21 UTC +02:00

Repairs are beeing delayed due to the fact that the line is next to a gas pipeline.


Update 20.07.2020 15:45 UTC +02:00

Splicing is going to start soon.


Update 20.07.2020 16:49 UTC +02:00

The problem has been solved.


Bitte haben Sie etwas Geduld. Sobald neue Informationen vorliegen, werden wir Sie auf dieser Website informieren.

Bitte entschuldigen Sie die Unannehmlichkeiten.